Skip to end of metadata
Go to start of metadata

The following matrix shows the compatible GlobalForms and GlobalCapture Versions.  Please also not the compatible NodeJS versions

GlobalForms VersionMinimum Compatible GlobalCapture Version
10.1.0.0

2.1.1.0

10.2.0.0

2.1.2.0

10.2.1.0

2.2.0.0